Vsrobot

Thảo luận trong 'Thư Viện - Kho Lưu Trữ' bắt đầu bởi 667788, 28/7/09.

  1. khoi_hien

    khoi_hien Thành viên cấp 5

    Tham gia ngày:
    19/6/07
    Bài viết:
    1,055
    Nơi ở:
    Thái Bình
    lần sau thì nói ch tử tế chút,
    Cái lỗi đó thì chịu khó coi lại hướng dẫn, nhớ là khi update game xong thì lên 4rum down cái VSRO_Client + Media7.pk2 phiên bản cũ về thì mới chạy dc.
    và 1 điều nữa là khi xài bot thì nên tắt soft virus đi, đơn giản là vì bot viết = autoit nên khả năng bị soft virus kill là khá cao đấy
     
  2. duyhaicj

    duyhaicj Thành viên cấp 5

    Tham gia ngày:
    7/11/07
    Bài viết:
    383
    Nơi ở:
    nhà trắng
    help me ........................................................................
     
  3. ChuaMoiBiet

    ChuaMoiBiet Thành viên cấp 5

    Tham gia ngày:
    10/6/08
    Bài viết:
    962
    Nơi ở:
    _Great_Mans_
    đã có auto pick rùi cơ mà
    bạn cần nhặt cả cái j nữa
     
  4. khoi_hien

    khoi_hien Thành viên cấp 5

    Tham gia ngày:
    19/6/07
    Bài viết:
    1,055
    Nơi ở:
    Thái Bình
    người ta muốn lọc đồ nâng cao mà :)

    để tớ thử coi thế nào nhé :(
     
  5. duyhaicj

    duyhaicj Thành viên cấp 5

    Tham gia ngày:
    7/11/07
    Bài viết:
    383
    Nơi ở:
    nhà trắng
    không tôi muốn chuyển đồ từ pet sang người, mà 2 cái này không dùng chung được >.<
     
  6. ChuaMoiBiet

    ChuaMoiBiet Thành viên cấp 5

    Tham gia ngày:
    10/6/08
    Bài viết:
    962
    Nơi ở:
    _Great_Mans_
    sd chung với tools For STT Tools của Vẫn Rồng ấy
    chuyển đc đó
     
  7. aloha911

    aloha911 Thành viên cấp 5

    Tham gia ngày:
    19/8/08
    Bài viết:
    345
    Có ai bot dc. nhìu acc trên 1 máy hok , nếu được thì chỉ tui cách làm với, thanks
     
  8. ChuaMoiBiet

    ChuaMoiBiet Thành viên cấp 5

    Tham gia ngày:
    10/6/08
    Bài viết:
    962
    Nơi ở:
    _Great_Mans_
  9. 1000lanyeu

    1000lanyeu Thành viên cấp 2

    Tham gia ngày:
    8/10/07
    Bài viết:
    88
    Sau 1 thời gian bot chảy khá êm chỉ mỗi tội phần nhặt đồ đánh lâu khoản 1h đến 2h hay bị lỗi ko còn nhặt như ý mún ai co cách khác phục lúc đầu ko bị dạo này hay bị ghê
     
  10. 1000lanyeu

    1000lanyeu Thành viên cấp 2

    Tham gia ngày:
    8/10/07
    Bài viết:
    88
    sau khi vài lần sữa sv bot chúng ta ko con sai dc nữa [email protected]^^@_ xong phim lun
     
  11. NovemberSnoW

    NovemberSnoW Thành viên cấp 5

    Tham gia ngày:
    25/12/06
    Bài viết:
    2,147
    Nơi ở:
    銭湯女子♥
    lỗi này là sao mấy bro, em đã thử cài lại game nhưng cũng chẳng khác
    [​IMG]
    bình thường vẫn chạy 2 acc, dùng bot thì đến game cũng ko vào dc
     
  12. duyhaicj

    duyhaicj Thành viên cấp 5

    Tham gia ngày:
    7/11/07
    Bài viết:
    383
    Nơi ở:
    nhà trắng
    lỗi này nhiểu lúc củng chẳng hiểu tại sao luôn, tôi cài cho 3 mày, 1 máy được 2 máy không, mà trong khi máy được lại lấy M7pk2 ở máy không được thế mới buồn cười =)), h po tay luôn
     
  13. khoi_hien

    khoi_hien Thành viên cấp 5

    Tham gia ngày:
    19/6/07
    Bài viết:
    1,055
    Nơi ở:
    Thái Bình
    cài mấy cái soft hỗ trợ coi xem thế nào
     
  14. NovemberSnoW

    NovemberSnoW Thành viên cấp 5

    Tham gia ngày:
    25/12/06
    Bài viết:
    2,147
    Nơi ở:
    銭湯女子♥
    thôi dùng cái vsrohelper cho nó lành vậy :D
     
  15. tranthivan

    tranthivan Thành viên mới

    Tham gia ngày:
    12/7/08
    Bài viết:
    1
    OS : Windows XP Professional Edition Service Pack 3 (build 2600)
    CPU : AMD Athlon(tm) 64 X2 Dual Core Processor 4800+
    Memory : Physical(1022.4MB), Page(1949.9MB), Virtual(2047.9MB)
    len lọ the' nay` la sao nhj~
    ạ tra~ lọ
     
  16. vuongfeni1

    vuongfeni1 Thành viên cấp 5

    Tham gia ngày:
    29/5/09
    Bài viết:
    228
    Nơi ở:
    Trường An
    ờ thì tại hỏi cả chục lần mà ko ai giúp thì ức chế tí chút mà:)):)):))
    còn cái vấn đề bot viết=autoit thì chịu wet VR thấy 11 em hjx:((:((:((
    tôi tưởng cái VSRO_Client + Medi7.pk2 nó tự past dc mừ
     
  17. vuongfeni1

    vuongfeni1 Thành viên cấp 5

    Tham gia ngày:
    29/5/09
    Bài viết:
    228
    Nơi ở:
    Trường An
    tui cho nó tự past mà nó ko past dc là seo.
    nó ghi thế này: SRO_Clien.exe was damaged
    .
    ___________Auto Merge________________

    .
    phiên bản 1.054 đó .
     
  18. bluerosehn167

    bluerosehn167 Thành viên mới

    Tham gia ngày:
    8/10/09
    Bài viết:
    5
    các bác làm lại cái# đi
    hnay ra bản 1.054 nghỉ hết rùi
     
  19. vuongfeni1

    vuongfeni1 Thành viên cấp 5

    Tham gia ngày:
    29/5/09
    Bài viết:
    228
    Nơi ở:
    Trường An
    em vẫn log dc 5 acc bản 1.054 nè her her:D:D:D:D:D=))=))=))=)):)):)):)):))
     
  20. vuongfeni1

    vuongfeni1 Thành viên cấp 5

    Tham gia ngày:
    29/5/09
    Bài viết:
    228
    Nơi ở:
    Trường An
    =))=))=))=))=))=))=))nhưng đc 1-2p thì djss hết her her
     

Chia sẻ trang này