[ AutoBot ] Cách sử dụng Bot của SRO PRIVATE ( New Update )

Thảo luận trong 'Thư Viện - Kho Lưu Trữ' bắt đầu bởi [♥♥]-MrJue-[♥♥], 16/10/10.

  1. heraliot

    heraliot ム Sherklittle Witch ム Moderator

    Tham gia ngày:
    8/6/09
    Bài viết:
    10,721
    Nơi ở:
    Ẩn cư
    Down lại xem. Nó báo vậy là do file đó nó bị xóa mất rồi
     
  2. heraliot

    heraliot ム Sherklittle Witch ム Moderator

    Tham gia ngày:
    8/6/09
    Bài viết:
    10,721
    Nơi ở:
    Ẩn cư
    Down lại xem. Nó báo vậy là do file đó nó bị xóa mất rồi
     
  3. anhducck

    anhducck Thành viên cấp 5

    Tham gia ngày:
    20/8/08
    Bài viết:
    218
    khổ quá anh em ơi!!! tự dưng cái bot nó biểu tình nè!!! hôn nay vào lúc 3h30 pm đang bot ngon lành thì em nó lăn quay ra chết về thành... nghĩ thấy tội về nhà mua máu xách thương lên trả thù, vừa tới nơi em phi ngay xuống ngựa quả này quyết ăn thua đủ với lũ quái vật thân yêu ... Alt +Tab sang cái bốt thì hỡi ôi ở bảng skill toàn có số là số ... máu dồn lên não nổi cơn tam bành em lload setting kiểu gì cũng pgair thịt được nó nhưng mà con bé nhà em cứ như ăn phải bả ấy đứng trơ trơ ra ngó mặt thằng quái vật bằng 1 ánh mắt rất là trìu mến!!!! :(:(( em uot ra vào lại vẫn tình trạng như trên, bác nào biết bệnh bắt mạch kê thuốc dùm cái

    ---------- Post added at 17:35 ---------- Previous post was at 17:32 ----------

    à mà máu và mana bé nó vẫn ăn đều đều
     
  4. PDPskull

    PDPskull Thành viên cấp 4

    Tham gia ngày:
    5/8/10
    Bài viết:
    198
    cài lại win lun mà vẫn thế ông ơi, down hết lại từ đầu =.=
     
  5. EnllyHoang

    EnllyHoang Thành viên mới

    Tham gia ngày:
    10/9/11
    Bài viết:
    23
    Tình hình là không thấy cái SrProxy, làm sao đây ta
     
  6. Sylark

    Sylark Thành viên mới

    Tham gia ngày:
    9/5/11
    Bài viết:
    28
    Ở cuối bài viết đấy ! !!!
     
  7. Minh Phuong

    Minh Phuong Thành viên cấp 5

    Tham gia ngày:
    25/1/03
    Bài viết:
    845
    Cho mình hỏi sao mình làm theo các bước, tới bước chạy Loader-> enter-> sro-client load hoài mà ko vao đc?
    Bác nào biết cách khắc phục chỉ em với...... thx
     
  8. Single.s

    Single.s Thành viên cấp 5

    Tham gia ngày:
    20/8/11
    Bài viết:
    327
    Quan trọng là bạn định vào server nào ????
     
  9. heraliot

    heraliot ム Sherklittle Witch ム Moderator

    Tham gia ngày:
    8/6/09
    Bài viết:
    10,721
    Nơi ở:
    Ẩn cư
    Cái topic này chỉ phục vụ cho ZSZC là chủ yếu thọi. Mấy sv khác nó ko hoạt động đâu
     
  10. Minh Phuong

    Minh Phuong Thành viên cấp 5

    Tham gia ngày:
    25/1/03
    Bài viết:
    845
    Tính vào ser SWSRO1 mà tới chỗ load client là đứng im..... ch8an3g biết tại sao......................
     
  11. Single.s

    Single.s Thành viên cấp 5

    Tham gia ngày:
    20/8/11
    Bài viết:
    327
    Thế thì bạn phải tìm loader của bọn SWSRO ấy.
    Mà dùng luôn loader ở Bot ấy, loader của bot có thể login SWSRO đc, nó chỉ ko login đc ZSZC thôi
     
  12. anhducck

    anhducck Thành viên cấp 5

    Tham gia ngày:
    20/8/08
    Bài viết:
    218
    bro cho mình hỏi cái lỗi này cái!! hôm qua mình vẫn bot bình thường nhưng mà sáng ây mình vào bot thì không patch được nó trả lời là
    can't create prosess! seach the file? mình phải chạy vào đường dẫn nào thì mới được vậy bro
     
  13. heraliot

    heraliot ム Sherklittle Witch ム Moderator

    Tham gia ngày:
    8/6/09
    Bài viết:
    10,721
    Nơi ở:
    Ẩn cư
    Bị mất file đó rồi. Down lại đi bạn .
     
  14. anhducck

    anhducck Thành viên cấp 5

    Tham gia ngày:
    20/8/08
    Bài viết:
    218
    mình down lại rồi mà patch ra vẫn vậy à
     
  15. heraliot

    heraliot ム Sherklittle Witch ム Moderator

    Tham gia ngày:
    8/6/09
    Bài viết:
    10,721
    Nơi ở:
    Ẩn cư
    Xem có cái phần mềm diệt virus nào không
     
  16. anhducck

    anhducck Thành viên cấp 5

    Tham gia ngày:
    20/8/08
    Bài viết:
    218
    đã được, không hiểu sao được luôn bó cánh

    ---------- Post added at 09:37 ---------- Previous post was at 09:24 ----------

    bro ơi giờ tới cái sro_clien.exe stop working mình phải khắc phục sao đây bạn
     
  17. heraliot

    heraliot ム Sherklittle Witch ム Moderator

    Tham gia ngày:
    8/6/09
    Bài viết:
    10,721
    Nơi ở:
    Ẩn cư
    Ảnh đi bạn ...
     
  18. anhducck

    anhducck Thành viên cấp 5

    Tham gia ngày:
    20/8/08
    Bài viết:
    218
    sao mình không up được ảnh vậy bạn! nó chạy phần trăm rồi nó có dấu chấm cảm đổ chót ở đít luôn
     
  19. heraliot

    heraliot ム Sherklittle Witch ム Moderator

    Tham gia ngày:
    8/6/09
    Bài viết:
    10,721
    Nơi ở:
    Ẩn cư
    Up lên trang khác rồi dưa link qua đây

    http://www.upanh.com/
     
  20. beuchay

    beuchay Thành viên mới

    Tham gia ngày:
    26/9/11
    Bài viết:
    6
    Chào bạn!
    Cho mình hỏi là mình chơi sever bọ cạp thì lấy IP nào
    Mình lấy IP như mẫu(theo ảnh của ban)thì lúc ấn đăng nhập chỉ có x-trap chạy thôi,sro cũng chạy 1 lúc rồi tắt..chưa đến phần sever
    Mong bạn giải đáp hộ mình và cách khắc phục
     

Chia sẻ trang này